problème avec le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème avec le forum

Message par ORC DJE le Mer 8 Oct - 6:41

salut tout le monde, j ai un petit soucis avec le forum, je n ai presque plus de notification comme quoi quelqu un a posté un message ( vl'envelllope ne change plus de couleur quand quelqu un laisse un message!)
Je suis le seul?

_________________
avatar
ORC DJE
Littéraire
Littéraire

Messages : 450
Date d'inscription : 13/04/2014
Age : 36
Localisation : saint priest
N° de dossard : 1515

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec le forum

Message par ORC Toro le Mer 8 Oct - 6:56

Salut, Vertigo m'a dit la même chose la semaine derniere.

Moi ça marche.

_________________
SEAT AROSA 1.4i 60ch < RENAULT CLIO 1.6 16V 111ch < VOLVO C30 2.0F 150ch < VOLVO V40 T2 120ch

Parisien en immersion
avatar
ORC Toro
Ecrivain
Ecrivain

Messages : 2458
Date d'inscription : 09/03/2014
Age : 32
N° de dossard : 256

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec le forum

Message par ORC ALPHA OMEGA le Mer 8 Oct - 7:34

Euh je ne suis pas un taulier en binaire mais:
AVEZ VOUS VÉRIFIÉ D’ÊTRE BIEN CONNECTE AU FORUM?
Car les rares fois ou cela m'est arrivé, ce fut le cas.

_________________
De l'amour naît le bonheur
Charles Péguy



Les pneus, c'est comme les strings. Quand tu vois la ficelle c'est que tu n'es pas loin du trou!!!
avatar
ORC ALPHA OMEGA
Romancier
Romancier

Messages : 4283
Date d'inscription : 09/03/2014
Age : 42
Localisation : Dans ton ... esprit bien sur ^^
N° de dossard : #1275

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec le forum

Message par ORC Dload le Mer 8 Oct - 8:52

Ça m'est déjà arrivé, et ça repart comme c'est venu... Peut-être les serveurs forumactif, on constate quelque fois de grosses difficultés niveau bande passante également

_________________
avatar
ORC Dload
Ecrivain
Ecrivain

Messages : 1022
Date d'inscription : 08/03/2014
Age : 27
Localisation : Alsace
N° de dossard : #339

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec le forum

Message par RFT Ced521 le Sam 10 Jan - 12:45

ORC DJE a écrit:salut tout le monde, j ai un petit soucis avec le forum, je n ai presque plus de notification comme quoi quelqu un a posté un message ( vl'envelllope ne change plus de couleur quand quelqu un laisse un message!)
Je suis le seul?

Salut à tous. Il m'arrive la même chose depuis peu, environ 3, 4 jours ??
avatar
RFT Ced521
Analphabète
Analphabète

Messages : 208
Date d'inscription : 19/08/2014
Age : 32
N° de dossard : 521

Voir le profil de l'utilisateur http://www.rft-team.net

Revenir en haut Aller en bas

Re: problème avec le forum

Message par ORC Toro le Sam 10 Jan - 13:10

Salut,

moi aussi et je ne sais plus qui me l'a dit hier aussi.

_________________
SEAT AROSA 1.4i 60ch < RENAULT CLIO 1.6 16V 111ch < VOLVO C30 2.0F 150ch < VOLVO V40 T2 120ch

Parisien en immersion
avatar
ORC Toro
Ecrivain
Ecrivain

Messages : 2458
Date d'inscription : 09/03/2014
Age : 32
N° de dossard : 256

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec le forum

Message par ORC Gfred le Sam 10 Jan - 13:37

Attention que l on continue à recevoir des notifications que si on on continue à écrire sur le sujet. Après plusieurs messages des autres sans réponses de votre part et c est fini on ne reçoit plus de mail. J ai remarqué ca depuis le début. Pour les enveloppes ca m arrive en cas de deco ou de changement d appareil
avatar
ORC Gfred
Ecrivain
Ecrivain

Messages : 1426
Date d'inscription : 15/03/2014
Age : 33
N° de dossard : #707

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec le forum

Message par ORC Dload le Sam 10 Jan - 17:35

Merci pour ces précisions, personnellement j'ai depuis longtemps désactivé les notifications par email, me contentant des icones bleues du forum Wink

_________________
avatar
ORC Dload
Ecrivain
Ecrivain

Messages : 1022
Date d'inscription : 08/03/2014
Age : 27
Localisation : Alsace
N° de dossard : #339

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec le forum

Message par ORC AzzurroBis le Dim 11 Jan - 13:22

Le souci de Forumactif c'est que si on se connecte au forum et qu'on se déconnecte aussi tôt tous les messages sont considérés comme lus => les enveloppes changent de couleurs.

Certains forums permettent de garder le message non lus tant qu'on ne l'a pas lu et ce même si on se connecte à plusieurs reprises au forum
avatar
ORC AzzurroBis
Littéraire
Littéraire

Messages : 681
Date d'inscription : 04/12/2014
Age : 40
Localisation : Belgique
N° de dossard : #1123

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec le forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum